Niet aangemeldRX8NL.COM
Forum Hulp Zoek Registreren Aanmelden
Omhoog Onderwerp Techniek en prestaties / Techniek / Vermogen weg
- Van chris (Deelnemer) [nl] op 01-05-2015 15:46 Edited 01-05-2015 15:49
Goedendag,

Afgelopen Vrijdag starte de RX s'morgens al slecht (ondanks de 2KW startmotor) maar toen had ik nog zo iets van "zal wel".
hierna ben ik naar m'n werk gereden wat ongeveer 24km verder was. daar was ik rond het middag eten klaar en moest toen door naar het volgende klusje (zzper en het was een drukke dag :) ).
ook dit keer starte de RX slecht, nog wel binnen paar seconden maar het was niet de start die hij normaal heeft. ook dit was een afstand van ongeveer 30km.
hierbij had ik tijdens een inhaal actie op de snelweg een keer het gevoel alsof ik niet het vermogen had die ik normaal had.

toen ik ook hier weer klaar was starte de RX weer slecht (toen begon ik eigenlijk pas me zorgen te maken).
eenmaal aan het rijden was ik echt totaal m'n vermogen kwijt (heuveltje op volgas ging die echt nog maar net accelereren.
toen ben ik meteen doorgereden naar de garage (vaste monteur die mijn RX onderhoud die zich ook erg verdiept in de techniek en een collega in dienst heeft die rond de introductie nog voor een mazda garage werkte)
tot nu toe lijkt het erop dat ze niks kunnen vinden... maar het lijkt echt net alsof de motor geen lucht krijgt of dat de kat verstopt zit.
nou komt er wel druk uit de kat en het lucht filter was wel smerig maar niet te smerig.

ongeveer 8.000 km zijn de bouchies, katalysator en de accu vervangen (staat 78.000km op de teller)

motor klinkt stationair normaal en hapert niet.

heeft iemand een idee waar dit ongeveer zou kunnen zitten? motor is uitgelezen maar staat geen melding in.

Gr. Chris
- Van Michael Z (SuperForumposter) [nl] op 01-05-2015 17:54
Begin van compressieverlies?

Ik zou deze laten testen
- Van Miatabluer1 (SuperForumposter) [be] op 02-05-2015 07:57
Ik lees niet of de onstekingsbobijnen vervangen zijn, enkel de bougies.
Bobijnen en bougiekabels zijn op 78000 Lang aan vervanging toe
- Van Olof (ForumPro) [nl] op 02-05-2015 12:35
En dat de katalysator vervangen moest worden wijst ook in die richting...
- Van chris (Deelnemer) [nl] op 09-05-2015 13:46
Het waren inderdaad de bobine's

dank voor de hulp!

hij rijd weer zoals het hoort ;)
- Van Olof (ForumPro) [nl] op 09-05-2015 14:12
Fijn, iedereen blij! Behalve je monteurs natuurlijk. Die hadden het kunnen weten. Nu maar hopen dat je nieuwe katalysator niet te veel beschadigd is...   :-(

Groeten,
Olof
Omhoog Onderwerp Techniek en prestaties / Techniek / Vermogen weg

Powered by mwForum 2.29.4 © 1999-2014 Markus Wichitill